Hexagora Forum
Hexagora Forum
Home | Profile | Register | Active Topics | Members | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 Forum & Site (Forum e Sito)
 Information (or Problems) about Forum and Site
 not export all page html
 New Topic  Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

Hinke
Novice

Netherlands
7 Posts

Posted - 18 Jan 2015 :  13:07:54  Show Profile  Reply with Quote
Dear, Mr.
The program Dhwe do not want to export to an HTML page.
I do not know what to do, when I open it in Firefox or Chroone the link no longer works.
I suggest a link again than it does nothing
all of the page are the names no capitals
He did it see www.bier-etiketten.nl

with kind regards
Hinke

HJB

s.dav
Site Admin

Italy
3360 Posts

Posted - 19 Jan 2015 :  00:00:44  Show Profile  Visit s.dav's Homepage  Reply with Quote
Hinke, send me the complete project by email and I'll check it

Regards, Davide
Go to Top of Page

Hinke
Novice

Netherlands
7 Posts

Posted - 25 Jan 2015 :  12:46:29  Show Profile  Reply with Quote
Dear, Mr,
It has been solved. my illness I panicked and did not see it anymore.
a while later I happened to find out what the error was
I had two images merged
Causing a haze was laid over it and which is alone it was in the foreground.
when I solved it placed in the background the problem was

Thanks for your comment

Hinke
homepage: bier-etiketten.nl

HJB

Edited by - Hinke on 25 Jan 2015 12:55:08
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
Hexagora Forum © s.dav Go To Top Of Page
Snitz Forums 2000